65 - Hautes Pyrénées [Toulouse - Pic du Midi]

Puis-je recevoir la TNT dans ma commune et comment ? Débats sur les zones d'ombre...
Modifications sur les émetteurs ...

Messagepar gagou » 27 Nov 2008 12:13

Ce matin, panne de son sur la chaîne ARTE HD; on entend un "bip bip" comme son.
J'ai vérifié sur 2 récepteurs TNT HD de marque différente, c'est bien l'émetteur qui est en cause.
gagou
 

Messagepar gagou » 27 Nov 2008 12:33

Panne très courte, car elle a disparu; vraisemblablement dûe aux importantes chutes de neige subies.
gagou
 

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar julien74 » 15 Déc 2008 15:23

ANTONIN.D a écrit:Bonjour,
Voilà mon problème.
J'ai acheté un décodeur TNT Sagem, j'ai du mal à capter les chaine de France télévision, soit:
(Toulouse pic du midi)
2 FRANCE 2 50%
3 FRANCE 3 TOULOUSE 50%
5 FRANCE 5 50%
7 ARTE 50%
13 LCI 50%
22 FRANCE 3 PAU 50%
(60% quand il fait beau et des qu'il pleut sa marche pas)
mes la chaine 14 France 4, elle sa marche
et autre c'est ok.
Alors j'ai acheté un amplificateur 18Db (amplificateur répartiteur tv pour signal hertzien), et là:
(exemple pour France 2)
niveau signal sans ampli: 8%
Qualité signal: 50%
et
niveau signal avec ampli: 35%
Qualité signal: 40%
Ce qui et bizarre, quand je mes l'ampli j'ai le niveau du signal qui passe de 8% à 35% mes la qualité du signal passe à 40% et sans l'ampli, je tourne dans les 50% à 60%.
Donc quand je mes l'ampli, c'est pire (je née plus d'image sur les chaines de France télévision et les autres bugs un peu)

Merci si quelqu’un a une solution
Avatar de l’utilisateur
julien74
Brigades du Tigre
Brigades du Tigre
 
Messages: 58886
Inscription: 12 Avr 2006 18:50
Localisation: Le Sappey (Haute-Savoie)

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar Anonymous » 15 Déc 2008 18:55

Bonjour
Le multiplex R1 sur le Pic est le plus haut en frequence (C54).Il faut etre sur que votre antenne est bien large bande.
Quoi qu'il en soit comme maintes fois répété un ampli est totalement inadapté a ameliorer une reception déficiente.
Il ne sert qu'a distribuer un bon signal sur plusieurs TV.
Seul un preampli monté au plus prés de l'antenne peut convenir si celle ci est large bande.
Au pire un preampli monté loin de l'antenne lui ne devrait pas degrader le signal a defaut de l'ameliorer il peut aussi sans
probleme alimenter plusieurs TV.
Essayer de compenser une antenne mediocre ou inadaptée avec des amplis ou preamplis est une hérésie.
Anonymous
 

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar ANTONIN.D » 16 Déc 2008 18:58

Bonjour,
pour l'antenne je ne sais pas, elle et dans le grenier
Ce que je ne comprends pas, quand je mes l'ampli j'ai le niveau du signal qui passe de 8% à 35% mes la qualité du signal réduit à 40% au lieu de 60% quand il fait beau.
Sinon,
Quand il fait beau (sans l'ampli) toute les chaines marche bien, pas de problème.
Un autre truc,
quand j'éteins ou j'allume une lumière dans la maison, l'image de la TNT coupe un peu
ANTONIN.D
 

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar julien74 » 16 Déc 2008 22:35

Aurais-tu une photo de ton antenne?
Peux-tu nous dire ce qui est marqué sur l'étiquette qui se trouve sur ton antenne? (si il y a une étiquette bien sûr...)
Avatar de l’utilisateur
julien74
Brigades du Tigre
Brigades du Tigre
 
Messages: 58886
Inscription: 12 Avr 2006 18:50
Localisation: Le Sappey (Haute-Savoie)

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar aures64 » 24 Jan 2009 22:05

Bonjour,
Depuis la tempête de ce jour, plus de réception TNT.

Est ce isolé ou générale à tout le monde ?
aures64
 
Messages: 6
Inscription: 19 Oct 2005 23:34
Localisation: PAU (64)

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar NIFONIFO » 25 Jan 2009 16:13

Le courant est enfin revenu sur Venerque 31, pas de TNT non plus par ici
NIFONIFO
 

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar julien74 » 25 Jan 2009 22:37

Recevez-vous toujours les chaînes analogiques correctement?
Avatar de l’utilisateur
julien74
Brigades du Tigre
Brigades du Tigre
 
Messages: 58886
Inscription: 12 Avr 2006 18:50
Localisation: Le Sappey (Haute-Savoie)

Re: [65 - Hautes Pyrénées] Pic du Midi de Bigorre

Messagepar ANTONIN.D » 04 Fév 2009 23:11

Bonjour,
moi la TNT marche a ce jour (j'ai été priver de courant pendant une semaine) mais car il y a un MAIS, les chaines de france télévision remarché corectement avant la tempête, et maintenent elles redéconnes.
Je n'ai toujour pas prie de photo de l'antenne et elle et toujour dans le grenier.

Peux être pour vous, simplement l'antenne a bougé avec le vent ou un relé et panne ou par terre.
ANTONIN.D