Aucun signal TNT depuis 2 jours

Aucun signal TNT depuis 2 jours

Messagepar jeje57 » 21 Fév 2014 15:04

Bonjour à tous,

J'habite actuellement à Thionville ( 57 ) depuis deux jours je n'ai aucun signal TNT alors que jusqu’à maintenant tout fonctionner parfaitement, j'ai vérifié les branchements et tout est OK.

J'habite dans un immeuble neuf collectif avec une antenne collective.

Avez vous une idée du problème ? Pour le moment nous regardons la télé avec l'adsl.

Merci pour votre aide :D
jeje57
 
Messages: 1
Inscription: 21 Fév 2014 14:46

Re: Aucun signal TNT depuis 2 jours

Messagepar bernard7715 » 21 Fév 2014 15:32

Bonjour et bienvenue sur le forum.

Comme c'est une installation collective, la première chose a faire est de contacté ses voisins pour leurs demander, si ils ont le même soucis de réception.
Si c'est le cas il faudra contacté le syndic, pour qu'il fasse intervenir un antenniste.

Attention prend en compte que ceux qui utilisent l'installation collective pour recevoir la tv, exclure la réception par l'ADSL et le satellite.
Combs la ville 77380, alt.85m -antenne dans les combles- 30km de la Tour Eiffel, Sens 50km.
Cantal-Malbo15230, alt. 1115m - ant. Lambda9- émetteurs reçus: Labastide du Haumont 53km, Mende st jean nay 85km , Pic du midi de bigorre >300km.
Avatar de l’utilisateur
bernard7715
Administrateur
Administrateur
 
Messages: 20420
Inscription: 14 Jan 2009 03:51
Localisation: combs la ville

Re: Aucun signal TNT depuis 2 jours

Messagepar vidéo-33 » 21 Fév 2014 16:14

+1
de plus en collectif vérifier si il n'y a pas eu des travaux et des coupures de courant dans les parties
communes éclairage et ascenseur qui aurait pu couper l'alimentation des amplis
*** Modérateur forum TVNT ***
Avatar de l’utilisateur
vidéo-33
Brigades du Tigre
Brigades du Tigre
 
Messages: 22922
Inscription: 13 Avr 2006 15:12
Localisation: Bordeaux Team Modérateur /Forum depuis Janv. 2005

cron