Help

Je ne reçois rien... Il me manque des chaînes... J'ai des coupures d'image et de son...

Help

Messagepar mapilan » 14 Sep 2018 18:52

Depuis le 11 septembre 2018 l'image sur TF1 reste figée. J'ai réinitialiser etc rien n'y fait . J'ai la reception par câble avec un boitier TNT et les autres chaines fonctionnent mais TF1 reste à 58 % de chargement pas moyen d'avoir 100%
mapilan
 
Messages: 1
Inscription: 14 Sep 2018 13:53

Re: Help

Messagepar quax06 » 14 Sep 2018 19:11

D'abord BONJOUR,
ensuite,décrit ton installation plus en détail,
car là,ça va être difficile de t'aider.
-réception:antenne,câble,parabole,FAI ????(si câble comme tu le dis:numéricâble ?)
-combien de TV ?
-installation amplifiée?
-localisation ?
-concerné par un nouveau plan de fréquences ?
A+
Cdlt
TNT (émetteur Tende-La Brigue).
Astra Canal Le Cube TntSat Humax TN5000HD LNB QUAD Sharp P 60.
Hotbird TivùSat Humax TIVUMAX-PRO LNB Sgl Sharp P 60.
Eutelsat 5W Fransat Humax FR1000HD LNB Sgl Sharp P 60.
Smart Tv 46" Samsung 3D .
Avatar de l’utilisateur
quax06
Maître des airs
Maître des airs
 
Messages: 681
Inscription: 01 Juin 2011 21:47
Localisation: Alpes-maritimes

Re: Help

Messagepar kiki37 » 14 Sep 2018 19:22

quax06 a écrit:D'abord BONJOUR,

+1, C'est la moindre des politesses quand on débarque sur un forum de dire "bonjour" ou "s'il vous plait" ou "merci"...pfft ! :evil:
"Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"... E.Aisberg, (son C.V.)
modérateur des forums TVNT
Avatar de l’utilisateur
kiki37
Brigades du Tigre
Brigades du Tigre
 
Messages: 11232
Inscription: 03 Nov 2014 11:30