Problème Baisse Niveau Qualité depuis 08/11/2019

Je ne reçois rien... Il me manque des chaînes... J'ai des coupures d'image et de son...

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar marceljack » 14 Nov 2019 12:17

Tophe59 a écrit:Bonsoir,
Bon et bien en rentrant, j'ai tenté de refaire au propre ma connectique...
Plus aucun signal, comme ce matin en dévissant l'alim du mur.
J'ai aussi tenté d’utiliser la 2ème sortie, mais idem.
J'ai tenté de mesurer la tension sur les bornes d'entrée de l'antenne, j'ai entre 18,5V et 20V pour du 24V.
Je croise les doigts pour que cela que l'alimentation de 25ans d'âge qui ait lâchée.
Bonjour,
Normalement un préampli prévu pour 24V fonctionne encore avec beaucoup moins (12V par exemple).
Par contre le fait que ton alim donne moins de 24V indique soit que son condensateur de filtrage est mort (si tu as fait la mesure à vide), soit qu'on tire trop de courant dessus si tu as fait la mesure avec l'alim branchée à l'antenne.
Peux-tu mesurer la tension à vide (elle doit être de 24V ou un peu plus selon que l'alim est régulée ou pas).
Installation TNT: Paris: VTU50 collective 21-60 / Royan: Lambda 9 + préampli
TV HD: Thomson FE9234B, Philips 39PFL3807, Acer AT2356,
PC: Pinnacle PCTV310i & 310e, Technaxx DVB-S3, Techgear Diversity Stick, Terratec TStick+
marceljack
Brigades du Tigre
Brigades du Tigre
 
Messages: 20524
Inscription: 06 Oct 2005 18:59
Localisation: 75019 PARIS

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar Tophe59 » 14 Nov 2019 12:56

Bonjour,
À vide, j'ai 20V.
Connecté 18,5V.
Par contre j'avais un composant à 3 pattes qui tenait à peine, que j'ai resoudé (il bougeait).
Cela a permis de faire revenir de la tension mais toujours faible.
Lors de la soudure, j'avais testé la tension à vide, j'avais un moment les 24V.
Tophe59
Petit ver
Petit ver
 
Messages: 32
Inscription: 10 Nov 2019 10:50

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar bernard7715 » 14 Nov 2019 17:20

Tophe59 a écrit:Par contre j'avais un composant à 3 pattes qui tenait à peine, que j'ai resoudé (il bougeait).
Ce doit etre le circuit régulateur qui doit chauffer peu. Qui avec le temps a tendance a se dessouder, si il est mal refroidi.

marceljack a écrit:Normalement un préampli prévu pour 24V fonctionne encore avec beaucoup moins (12V par exemple).
+1
Combs la ville 77380, alt.85m -antenne dans les combles- 30km de la Tour Eiffel.
Cantal-Malbo15230, alt. 1115m - ant. Lambda9- émetteurs reçus: Labastide du Haumont 53km, Truc de Fortunio 70km , Vabres 37km, Audix 142km, le Pic du midi 308km.

Modérateur des forums TVNT
Avatar de l’utilisateur
bernard7715
Administrateur
Administrateur
 
Messages: 19099
Inscription: 14 Jan 2009 03:51
Localisation: combs la ville

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar Tophe59 » 15 Nov 2019 09:55

Bonjour,
Malgré ces 3 soudures refaites rien plus rien ne fonctionne, j'espère que cela n'a pas grillé le pré-ampli.
Voici une photo du composant qui était déssoudé :
Alim démontée.JPG
Alim démontée
Alim démontée.JPG (26.54 Kio) Vu 242 fois


J'ai commandé hier soir une alim sur le net car impossible d'en avoir une dans un magasin physique dans un rayon de 20km.
Voici ce que j'ai commandé (avec une seule sortie) :
Alim commandée.JPG
Alim commandée
Tophe59
Petit ver
Petit ver
 
Messages: 32
Inscription: 10 Nov 2019 10:50

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar marceljack » 15 Nov 2019 12:04

Tophe59 a écrit:J'ai commandé hier soir une alim sur le net car impossible d'en avoir une dans un magasin physique dans un rayon de 20km.
Voici ce que j'ai commandé (avec une seule sortie) :
Alim commandée.JPG
A priori c'est bon et ça devrait te faire gagner 3 dB mais si ça ne fonctionne pas du tout avec 20 V il doit y avoir un "lézard" quelque part (câblage ou préampli) ...
Installation TNT: Paris: VTU50 collective 21-60 / Royan: Lambda 9 + préampli
TV HD: Thomson FE9234B, Philips 39PFL3807, Acer AT2356,
PC: Pinnacle PCTV310i & 310e, Technaxx DVB-S3, Techgear Diversity Stick, Terratec TStick+
marceljack
Brigades du Tigre
Brigades du Tigre
 
Messages: 20524
Inscription: 06 Oct 2005 18:59
Localisation: 75019 PARIS

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar Tophe59 » 15 Nov 2019 12:11

Oui c'est bizarre.
Surtout lorsque j'avais démonté l'alim de sa fixation murale.
Je n'avais plus rien.
Puis je l'avais "secoué", c'était revenu ...
Je ne sais pas si l'alim aurait pu griller le pré-ampli.

Et si l'alim passe de 20V à vide à 18V connecté, c'est qu'il y a quelque chose qui tire dessus (l'ampli), non ?
Tophe59
Petit ver
Petit ver
 
Messages: 32
Inscription: 10 Nov 2019 10:50

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar marceljack » 15 Nov 2019 15:43

Tophe59 a écrit:Et si l'alim passe de 20V à vide à 18V connecté, c'est qu'il y a quelque chose qui tire dessus (l'ampli), non ?
A priori, oui !
Normalement c'est le préampli qui "tire" ce courant mais s'il y a un problème au niveau du raccordement du préampli à l'antenne (oxydation ?) ou s'il a été endommagé par un orage (étage d'entrée ?) il peut ne plus être fonctionnel ...
Installation TNT: Paris: VTU50 collective 21-60 / Royan: Lambda 9 + préampli
TV HD: Thomson FE9234B, Philips 39PFL3807, Acer AT2356,
PC: Pinnacle PCTV310i & 310e, Technaxx DVB-S3, Techgear Diversity Stick, Terratec TStick+
marceljack
Brigades du Tigre
Brigades du Tigre
 
Messages: 20524
Inscription: 06 Oct 2005 18:59
Localisation: 75019 PARIS

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar Tophe59 » 16 Nov 2019 14:55

Bonjour,
J'ai reçu mon alimentation... Super rapide, c'était prévu à partir de Lundi ...

Super content, tout est OK !!!!!!
Qualité et Signal à 100%.
Pourvu que cela dure ....

Par contre le montage est provisoire ... Le câble de descente (noyé dans les placos) a un diamètre plus large que les autres câbles (plus ancien) et je n'arrive pas à visser la fiche F.
Je ne savais pas qu’il y a avait différents diamètres de câbles.
Mes Fiches F compatibles avec les autres câbles semblent être destinés à des câbles 7mm.
Je pense que mon câble de descente fait autour de 8mm (je n'ai pas de pied à coulisse).
Où puis-je trouver, pas cher, des fiches F pour ce câble SVP ?

Merci D'avance et encore un Grand Merci pour vos conseils et votre réactivité ! :D :D :D
Tophe59
Petit ver
Petit ver
 
Messages: 32
Inscription: 10 Nov 2019 10:50

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar kiki37 » 16 Nov 2019 15:06

Tophe59 a écrit:Je pense que mon câble de descente fait autour de 8mm (je n'ai pas de pied à coulisse).
Où puis-je trouver, pas cher, des fiches F pour ce câble SVP ?

Merci D'avance et encore un Grand Merci pour vos conseils et votre réactivité ! :D :D :D

:arrow: https://www.2galli.fr/connecteurs-f,fr,3,26.cfm (descends en bas de page)
ne prends pas les fiches coudées qui ne sont mécaniquement pas fiables :wink:
"Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"... E.Aisberg, (son C.V.)

modérateur des forums TVNT
Avatar de l’utilisateur
kiki37
Administrateur
Administrateur
 
Messages: 22511
Inscription: 03 Nov 2014 11:30

Re: Problème Baisse Niveau Qualité depuis 08/11/2019

Messagepar jpr » 16 Nov 2019 15:15

Bonjour ,

En vissant que sur la tresse de masse .
Avatar de l’utilisateur
jpr
Maître des airs
Maître des airs
 
Messages: 588
Inscription: 13 Nov 2012 18:08
Localisation: Saint Martin le Vinoux 38950