problème de reception du R4 depuis mardi 26/03/2019

problème de reception du R4 depuis mardi 26/03/2019

Messagepar ericde45 » 01 Avr 2019 20:27

Bonjour à tous,

je suis localisé à Chateaubourg dans le 35
je réceptionne la TNT grâce à une antenne rateau collective de lotissement se trouvant à l'autre bout du lotissement, qui date de 2005
cette antenne est sur un très grand pilier , bien 10m en hauteur
jusqu'à mardi dernier je n'avais aucun problème de reception
mon installation est constituée d'une arrivée en fiche F, qui arrive sur un vieille ampli ATP-322, avec 2 sorties , réglé pour une amplification maximale, 1 sortie va vers un repartiteur fiches F avec 3 sorties, et l'autre va vers un repartiteur fiche F 2 sorties ( 5 prises TV dans la maison)
depuis mardi je ne capte plus le R4 qui est passé du canal 49 au canal 36 ( M6 et consorts)
j'ai testé grâce à une antenne intérieure samedi ( j'avais acheté une antenne pour dépanner mon père ), c'est une antenne de chez brico depot, avec un 8 orientable devant un cercle en metal avec une amplification. Cet test m'a permis de constater que directement branchée sur ma tv du salon je captais tout nickel y compris le R4. Ne pouvant garder cette antenne, je n'ai pas pu faire + de tests.
j'ai mis en doute l'ampli qui est un vieux modèle qui doit même dater d'avant la TNT.
aujourd hui je suis donc allé acheter un bel ampli avec filtre 4G, un elap à 6 sorties : modèle 372016 avec 1 réglage pour l'entrée, et un réglage pour chaque sortie. j'ai remplacé mon vieil ampli par le nouveau.
résultat : pire qu'avec le vieil ampli, aucune reception, ecran noir, recherche de chaine = 0

j'ai fait un autre test : brancher directement l'arrivée antenne sur un des répartiteurs à 3 sorties , puis les cables TV, en virant tous les amplis. Au rez de chaussée j'ai tout ok sauf le R4 qui est parfois saccadé, à l'étage j'ai tout sauf le R4, avec une TV qui m'affiche une qualité ( TV Sony) de réception au dela de 80 ( zone verte )
donc je me demande si j'ai vraiment besoin d'un ampli ?

j'aimerais quand meme bien avoir de nouveau le R4 sur toutes mes télés.

Pensez vous qu'un filtre 4G puisse améliorer les choses ? ( je ne sais pas si l'antenne collective en comporte déjà un)
si non, quelles pistes puis je creuser ?
j'envisage même d'installer une antenne dans mes combles si c'est la seule solution pour devenir autonome de l'antenne collective.

( et bien sur je suis super content de libérer des fréquences à vendre pour la 5G, au détriment de la TNT gratuite :twisted: )

merci de votre aide.

EDIT: mon toit est en ardoises avec crochets :( ( oui j'ai potassé un peu le site donc j'ai vérifié immédiatement )

le TNTtest donne ça :

sig:3/5 | RENNES
Réception possible à cet endroit.
R1 21H 296° 44.7km 54.9dBuV (78.6dBuV/m) | (France2, France3, France4, France O)
R2 40H 296° 44.7km 55.2dBuV (81.4dBuV/m) | (BfmTv, D8, D17, Gulli, iTélé)
R3 27H 296° 44.7km 54.3dBuV (78.9dBuV/m) | (Canal+, Canal+ Cinéma, Canal+ Sport, LCI SD, Paris Première SD, Planète+)
R4 49H 296° 44.7km 54.6dBuV (81.7dBuV/m) | (6Ter, Arte, France5, M6, W9, )
R6 24H 296° 44.7km 54.6dBuV (78.8dBuV/m) | (LCP Public Sénat, NT1, NRJ12, TMC, TF1)
R7 46H 296° 44.7km 54.8dBuV (81.6dBuV/m) | (Chérie25, HD1, Equipe 21, Numero 23, RMC Découverte)
ericde45
 
Messages: 3
Inscription: 01 Avr 2019 20:06

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar bernard7715 » 01 Avr 2019 21:32

Bonsoir et bienvenue sur le forum.
Ton probleme vient d'une non mise a jour de l'instalation collective. Il faut contacté le syndic ou le responsable de la collectivité, pour faire intervenir un antenniste.

C'est une intervention qui ne demande que quelques minutes ( max 15 minutes). Elle consiste en un réglage d'un filtre et la vérification du niveau signal en sortie de la station de téte.
Combs la ville 77380, alt.85m -antenne dans les combles- 30km de la Tour Eiffel.
Cantal-Malbo15230, alt. 1115m - ant. Lambda9- émetteurs reçus: Labastide du Haumont 53km, Truc de Fortunio 70km , Vabres 37km, Audix 142km, le Pic du midi 308km.

Modérateur des forums TVNT
Avatar de l’utilisateur
bernard7715
Administrateur
Administrateur
 
Messages: 18938
Inscription: 14 Jan 2009 02:51
Localisation: combs la ville

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar Mario78 » 01 Avr 2019 21:38

ericde45 a écrit:Bonjour à tous,

je suis localisé à Chateaubourg dans le 35
je réceptionne la TNT grâce à une antenne rateau collective de lotissement se trouvant à l'autre bout du lotissement, qui date de 2005
cette antenne est sur un très grand pilier , bien 10m en hauteur
jusqu'à mardi dernier je n'avais aucun problème de reception
mon installation est constituée d'une arrivée en fiche F, qui arrive sur un vieille ampli ATP-322, avec 2 sorties , réglé pour une amplification maximale, 1 sortie va vers un repartiteur fiches F avec 3 sorties, et l'autre va vers un repartiteur fiche F 2 sorties ( 5 prises TV dans la maison)
depuis mardi je ne capte plus le R4 qui est passé du canal 49 au canal 36 ( M6 et consorts)
j'ai testé grâce à une antenne intérieure samedi ( j'avais acheté une antenne pour dépanner mon père ), c'est une antenne de chez brico depot, avec un 8 orientable devant un cercle en metal avec une amplification. Cet test m'a permis de constater que directement branchée sur ma tv du salon je captais tout nickel y compris le R4. Ne pouvant garder cette antenne, je n'ai pas pu faire + de tests.
j'ai mis en doute l'ampli qui est un vieux modèle qui doit même dater d'avant la TNT.
aujourd hui je suis donc allé acheter un bel ampli avec filtre 4G, un elap à 6 sorties : modèle 372016 avec 1 réglage pour l'entrée, et un réglage pour chaque sortie. j'ai remplacé mon vieil ampli par le nouveau.
résultat : pire qu'avec le vieil ampli, aucune reception, ecran noir, recherche de chaine = 0

j'ai fait un autre test : brancher directement l'arrivée antenne sur un des répartiteurs à 3 sorties , puis les cables TV, en virant tous les amplis. Au rez de chaussée j'ai tout ok sauf le R4 qui est parfois saccadé, à l'étage j'ai tout sauf le R4, avec une TV qui m'affiche une qualité ( TV Sony) de réception au dela de 80 ( zone verte )
donc je me demande si j'ai vraiment besoin d'un ampli ?

j'aimerais quand meme bien avoir de nouveau le R4 sur toutes mes télés.

Pensez vous qu'un filtre 4G puisse améliorer les choses ? ( je ne sais pas si l'antenne collective en comporte déjà un)
si non, quelles pistes puis je creuser ?
j'envisage même d'installer une antenne dans mes combles si c'est la seule solution pour devenir autonome de l'antenne collective.

( et bien sur je suis super content de libérer des fréquences à vendre pour la 5G, au détriment de la TNT gratuite :twisted: )

merci de votre aide.

EDIT: mon toit est en ardoises avec crochets :( ( oui j'ai potassé un peu le site donc j'ai vérifié immédiatement )

le TNTtest donne ça :

sig:3/5 | RENNES
Réception possible à cet endroit.
R1 21H 296° 44.7km 54.9dBuV (78.6dBuV/m) | (France2, France3, France4, France O)
R2 40H 296° 44.7km 55.2dBuV (81.4dBuV/m) | (BfmTv, D8, D17, Gulli, iTélé)
R3 27H 296° 44.7km 54.3dBuV (78.9dBuV/m) | (Canal+, Canal+ Cinéma, Canal+ Sport, LCI SD, Paris Première SD, Planète+)
R4 49H 296° 44.7km 54.6dBuV (81.7dBuV/m) | (6Ter, Arte, France5, M6, W9, )
R6 24H 296° 44.7km 54.6dBuV (78.8dBuV/m) | (LCP Public Sénat, NT1, NRJ12, TMC, TF1)
R7 46H 296° 44.7km 54.8dBuV (81.6dBuV/m) | (Chérie25, HD1, Equipe 21, Numero 23, RMC Découverte)



Bonsoir,

Il ne faut pas acheter plein de truc inutile .
La chose à faire est de voir le président de ton conseil syndical et de lui demander l'intervention d'un antenniste , c'est son boulot.
je n'ai pas inventé les systèmes PALM et SECALM
Avatar de l’utilisateur
Mario78
Etalon
Etalon
 
Messages: 2088
Inscription: 19 Fév 2009 21:31

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar ericde45 » 01 Avr 2019 21:45

merci de vos réponses

mea culpa effectivement pour l'achat, quand j'ai vu la tête de l'ampli je me suis dit que ca ne ferait pas de mal de le changer ( et au final, ca n'a pas fait mal puisque ca n'a rien fait :D )

je suis ici depuis 2010 et je ne suis pas informé d'une assoc syndicale des propriétaires donc je suppose que tous les collectifs ( routes etc et l'antenne TV) ont été reprise par la mairie ( en général quand il y a une assoc syndicale, il y a des AG et quelques appels de fonds)

Je viens donc d'envoyer un mail à la mairie pour avoir leur avis comme vous me l'avez conseillé.
ericde45
 
Messages: 3
Inscription: 01 Avr 2019 20:06

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar ericde45 » 04 Avr 2019 09:39

le réglage a du être réalisé par la mairie hier car j'ai récupéré une qualité parfaite sur tous les canaux

merci beaucoup de vos conseils
ericde45
 
Messages: 3
Inscription: 01 Avr 2019 20:06

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar fpatrice2008 » 20 Avr 2019 10:03

Bonjour,

J'habite Domagné, à 5 km de Chateaubourg et j'ai le même soucis de réception du multiplex R4.
Résidence collective dans le bourg de Domagné.

Je vais contacter le syndic

Cordialement
fpatrice2008
 
Messages: 3
Inscription: 18 Oct 2012 19:59

Re: problème de reception du R4 depuis mardi 26/03/2019

Messagepar julien74 » 20 Avr 2019 13:40

Bonjour, :Couc:

Les voisins dans la résidence ont eux aussi une panne sur le R4 de la TNT terrestre? :wink:
Avatar de l’utilisateur
julien74
Brigades du Tigre
Brigades du Tigre
 
Messages: 58782
Inscription: 12 Avr 2006 17:50
Localisation: Le Sappey (Haute-Savoie)

cron