Page 1 sur 1

Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 04 Oct 2013 21:36
par Naifu
Bonjour,

J'ai un téléviseur Funai LT6-M32BB/2. Chaque jour, je suis obligé de scanner les chaînes pour avoir les sons de Canal+ et Paris Première pour les plages en clair.
Ce problème est-il connu ?

Sur un autre forum, j'ai lu une réponse de Funai France disant qu'il le répare gratuitement mais il faut les appeler sur un numéro surtaxé. :evil:

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 04 Oct 2013 22:03
par julien74
Bonsoir et bienvenue à toi sur le forum , :Couc:

Canal+ et Paris Première utilisent des PID Vidéo et Audio différents quand ces chaînes sont en clair et en MPEG-2 par rapport à quand elles sont cryptées et en MPEG-4.
Donc il faut que tu lances le scan à un horaire où Canal+ et Paris Première sont en clair pour bien que ton téléviseur mémorise les bons paramètres. :wink:

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 04 Oct 2013 23:03
par Naifu
Oui j'ai bien compris cela mais il faut que je rescanne chaque jour.
Mon téléviseur doit garder le PID audio du crypté pendant les plages en clair.

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 05 Oct 2013 05:55
par GuyStNab
Bonjour,

Je pense qu'il va falloir passer par un reset usine au moment de la plage en clair :|

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 06 Oct 2013 01:44
par julien74
Bonsoir , :Couc:

Ce que je disais , c'est de faire le scan pendant que Canal+ et Paris Première sont en clair une fois pour toute et normallement tu n'auras plus jamais besoin de relancer un scan... :wink:

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 06 Oct 2013 08:36
par Naifu
Je n'avais pas pensé au reset usine mais ça n'a pas résolu le problème.
Pour le scan des plages en clair, bien évidement j'y ai pensé. Je le fais tous les soir. Mais quand la chaîne se crypte, mon téléviseur doit mémoriser le PID audio crypté et ne doit plus savoir revenir au PID audio en clair.

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 06 Oct 2013 10:43
par Anonymous
Naifu a écrit:Sur un autre forum, j'ai lu une réponse de Funai France disant qu'il le répare gratuitement mais il faut les appeler sur un numéro surtaxé. :evil:

Si Funai propose la modif gratos c'est bien qu'ils n'ont pas la conscience tranquille d'avoir vendu un matos buggé.
Au moins ils assument leurs erreurs.

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 06 Oct 2013 12:34
par Maurice83300
Anonymous a écrit:Au moins ils assument leurs erreurs.

Si le numéro est surtaxé, je dirais plutôt que leurs erreurs leur permettent surtout d'assurer de bonnes rentrées financières.

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 06 Oct 2013 13:20
par Anonymous
Oui mais des pays ou les chaines cryptées MPEG4 passent en clair MPEG2 ça court pas les rues non plus.
Moi mes 3 décodeurs HD Netgem ont un son pourri sur l'équipe 21 et j'ai que mes yeux pour pleurer depuis un an.
La vu l'age de l'appareil un bon plan serait de lui adjoindre un décodeur HD externe on gagne 6 chaines et le
soucis est résolu. (évitez Netgem :( )

Re: Funai LT6-M32BB/2 : Perte du son sur Canal+ et Paris Première en clair

MessagePosté: 09 Oct 2013 19:16
par Naifu
Anonymous a écrit:Si Funai propose la modif gratos c'est bien qu'ils n'ont pas la conscience tranquille d'avoir vendu un matos buggé.
Au moins ils assument leurs erreurs.

J'ai cassé ma tirelire pour les appeler et déception ! Funaï France refuse de prendre en charge la correction logicielle sous prétexte que les 2 ans de garanties sont terminées depuis 5 ans.