perte réception TNT

Je ne reçois rien... Il me manque des chaînes... J'ai des coupures d'image et de son...

perte réception TNT

Messagepar Etienne31 » 05 Fév 2019 16:04

Bonjour à tous ! premier post sur ce forum où j'espère pouvoir trouver de l'aide !!
Mon souci : perte de la réception par mon antenne rateau sur les 2 TV de ma maison...
mon installation : sur le mat : préampli johansson 7403 (je suis monté, les cables sont a priori ok), dans mon séjour : un ampli johansson 2403 avec 1 sortie vers ma tv du séjour. La 2è TV est reliée par un coax à partir d'une prise murale dans la chambre. je précise : installation existante à l'achat de la maison : j'en ai déduit qu'un coupleur ou répartiteur devait exister sous les tuiles du toit pour desservir la prise murale de mon séjour et la prise de la chambre...
L'ampli dans le séjour a sa LED verte allumée, débranché puis rebranché, même résultat.
j'ai branché mon coax du séjour directement sur la tv (en temps normal il est branché sur mon décodeur canal) mais recherche des chaines en échec...
Tout marchait bien jusqu'il y a qq jours, il y a eu une coupure de courant et depuis plus rien mais si l'ampli a toujours sa led allumée, d'où peut venir le pb ??? Je ne voudrais pas tout changer sans avoir avant une idée ou un conseil de votre part ... Merci d'avance de votre aide
Etienne31
 
Messages: 7
Inscription: 05 Fév 2019 15:03

Re: perte réception TNT

Messagepar Marc2 » 05 Fév 2019 16:32

Deux amplificateurs l'un derrière l'autre ? C'est du délire. Oui, je sais que ça a fonctionné.

Note : je ne trouve aucune information sur le modèle 2403.
Avatar de l’utilisateur
Marc2
Etalon
Etalon
 
Messages: 1609
Inscription: 29 Oct 2007 23:45

Re: perte réception TNT

Messagepar Inconnu25 » 05 Fév 2019 18:13

Etienne31 a écrit:Bonjour à tous ! premier post sur ce forum où j'espère pouvoir trouver de l'aide !!
Mon souci : perte de la réception par mon antenne rateau sur les 2 TV de ma maison...
mon installation : sur le mat : préampli johansson 7403 (je suis monté, les cables sont a priori ok), dans mon séjour : un ampli johansson 2403 avec 1 sortie vers ma tv du séjour. La 2è TV est reliée par un coax à partir d'une prise murale dans la chambre. je précise : installation existante à l'achat de la maison : j'en ai déduit qu'un coupleur ou répartiteur devait exister sous les tuiles du toit pour desservir la prise murale de mon séjour et la prise de la chambre...
L'ampli dans le séjour a sa LED verte allumée, débranché puis rebranché, même résultat.
j'ai branché mon coax du séjour directement sur la tv (en temps normal il est branché sur mon décodeur canal) mais recherche des chaines en échec...
Tout marchait bien jusqu'il y a qq jours, il y a eu une coupure de courant et depuis plus rien mais si l'ampli a toujours sa led allumée, d'où peut venir le pb ??? Je ne voudrais pas tout changer sans avoir avant une idée ou un conseil de votre part ... Merci d'avance de votre aide


Bonjour et bienvenue dans le forum.

Déjà une question :

:arrow: Où t'habite-tu ?
Inconnu25
Grenouille
Grenouille
 
Messages: 320
Inscription: 08 Avr 2018 15:29
Localisation: 25230 Dasle (Doubs)

Re: perte réception TNT

Messagepar bernard7715 » 05 Fév 2019 18:59

Etienne31 bonjour et bienvenue sur le forum.

Marc2 a écrit:
Note : je ne trouve aucune information sur le modèle 2403.

Normale que tu n'es rien trouvé, ce n'est pas un ampli mais l'alimentation du preampli.
Avec un voltmètre faudrait vérifié si il sort du 24 volts sur la prise coté antenne de cette alimentation.



.
111.jpg
111.jpg (21.4 Kio) Vu 739 fois
Combs la ville 77380-al 85m - antenne dans les combles-30km de la Tour Eiffel.
Cantal-Malbo15230-alt.1115m - Lambda9- émetteurs reçus: Labastide du Haumont a 53km, Truc de Fortunio a 70km, le Pic du midi a 310km.

Modérateur des forums TVNT
Avatar de l’utilisateur
bernard7715
Administrateur
Administrateur
 
Messages: 17640
Inscription: 14 Jan 2009 02:51
Localisation: combs la ville

Re: perte réception TNT

Messagepar Etienne31 » 05 Fév 2019 20:54

merci d'avoir pris en compte mon souci, je fais une réponse groupée car je 'ai pas encore trouvé comment répondre à chaque post !
j'habite à qq fm au nord de Toulouse
je n'ai pas le matériel pour tester la tension mais je vais essayer de le trouver ..
Etienne31
 
Messages: 7
Inscription: 05 Fév 2019 15:03

Re: perte réception TNT

Messagepar Marc2 » 05 Fév 2019 22:15

bernard7715 a écrit:
Marc2 a écrit:Note : je ne trouve aucune information sur le modèle 2403.

Normale que tu n'es rien trouvé, ce n'est pas un ampli mais l'alimentation du preampli.

Ah, je respire, il n'y a donc qu'un seul amplificateur. Je reste surpris qu'un amplificateur soit vraiment nécessaire à quelques km de Toulouse.
Une panne de l'amplificateur ou de son alimentation serait une hypothèse à creuser :wink:
Avatar de l’utilisateur
Marc2
Etalon
Etalon
 
Messages: 1609
Inscription: 29 Oct 2007 23:45

Re: perte réception TNT

Messagepar kiki37 » 06 Fév 2019 00:28

Bonjour
Etienne31 a écrit:je n'ai pas le matériel pour tester la tension mais je vais essayer de le trouver ..

moyen empirique pour tester l'alimentation: mettre la main dessus, si elle est froide, elle est HS ( ou pas alimentée par la prise de courant)
"Qui dira toute la malice dont les choses sont capables lorsqu'elles cherchent à vous embêter ?"... E.Aisberg, (son C.V.)
modérateur des forums TVNT
Avatar de l’utilisateur
kiki37
Administrateur
Administrateur
 
Messages: 14063
Inscription: 03 Nov 2014 10:30

Re: perte réception TNT

Messagepar Marc2 » 06 Fév 2019 07:52

kiki37 a écrit:moyen empirique pour tester l'alimentation: mettre la main dessus, si elle est froide, elle est HS ( ou pas alimentée par la prise de courant)

Mais il écrit que la LED (verte) s'allume.
Avatar de l’utilisateur
Marc2
Etalon
Etalon
 
Messages: 1609
Inscription: 29 Oct 2007 23:45

Re: perte réception TNT

Messagepar bernard7715 » 06 Fév 2019 08:13

Marc2 a écrit:Mais il écrit que la LED (verte) s'allume.

Cela ne prouve pas, qu'il y ait une tension en sortie de l'alim.
Combs la ville 77380-al 85m - antenne dans les combles-30km de la Tour Eiffel.
Cantal-Malbo15230-alt.1115m - Lambda9- émetteurs reçus: Labastide du Haumont a 53km, Truc de Fortunio a 70km, le Pic du midi a 310km.

Modérateur des forums TVNT
Avatar de l’utilisateur
bernard7715
Administrateur
Administrateur
 
Messages: 17640
Inscription: 14 Jan 2009 02:51
Localisation: combs la ville

Re: perte réception TNT

Messagepar Etienne31 » 06 Fév 2019 13:32

a nouveau bonjour ! merci encore de vous intéresser à mon cas !
je confirme que la LED verte est allumée, que le dessus du boitier est "légèrement" tiède et que le changement de prise électrique ne change rien.
J'envisage 3 options :
1) tester la tension comme suggéré par bernard avec un multimètre que je vais acheter mais, n'y connaissant rien dans ces outils, où dois je mettre les 2 "baguettes" du multimètre pour tester cette tension (sur l'entrée de l'antenne du toit priori mais l'autre baguette ??)
2) emmener le boitier d'alim chez un antenniste pour le faire tester, mais pourra-t-il le faire sans être "branché" sur mon installation ?
si ça devait être l'alim qui était HS, est ce que je peux la remplacer par n'importe quel alim similaire, doit elle être de la même marque que le préampli (c'est le cas chez moi mais c'est une pure coïncidence car c'est un antenniste qui m'avait installé l'alim (je crois me souvenir qu'il m'avait parlé d'ampli) à mon entrée dans la maison car je n'avais aucune réception et il n'était pas monté sur le toit voir le préampli.. je comprends mieux maintenant pourquoi je n'avais rien car à vous lire, préampli sans alim, ça ne risquait pas de marcher ... merci l'ancien proprio !!)
3è option : acheter un kit neuf préampli + alim et remplacer l'ancien mais dans ce cas, que me conseillez vous (marque, caractéristiques ?)
Merci encore à vous, c'est cool de ne pas se sentir seul dans cette galère !! J'espère régler ça rapidement car comme ma femme n'a plus la télé dans la chambre, elle la regarde dans le séjour et je dois me rabattre sur mon ordi pour regarder le foot ou les mondiaux de ski !!! ....lol
Etienne31
 
Messages: 7
Inscription: 05 Fév 2019 15:03